summaryrefslogtreecommitdiffstats
path: root/src/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/CMakeLists.txt')
-rw-r--r--src/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/src/CMakeLists.txt b/src/CMakeLists.txt
index da0d355..7bacad5 100644
--- a/src/CMakeLists.txt
+++ b/src/CMakeLists.txt
@@ -33,4 +33,4 @@ add_executable(fastd
set_target_properties(fastd PROPERTIES COMPILE_FLAGS -pthread LINK_FLAGS -pthread)
target_link_libraries(fastd rt ${UECC_LIBRARY} ${NACL_LIBRARY})
-install(TARGETS fastd RUNTIME DESTINATION sbin)
+install(TARGETS fastd RUNTIME DESTINATION bin)