summaryrefslogtreecommitdiffstats
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml2
1 files changed, 2 insertions, 0 deletions
diff --git a/Cargo.toml b/Cargo.toml
index f89ed59..e3bfa0b 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -16,10 +16,12 @@ handlebars = "4.1.3"
hex = { version = "0.4.3", features = ["std", "serde"] }
indoc = "1.0.3"
ipc-channel = { git = "https://github.com/servo/ipc-channel.git" }
+lazy_static = "1.4.0"
libc = "0.2.84"
nix = "0.23.0"
oci-spec = "0.5.1"
olpc-cjson = "0.1.0"
+regex = "1.5.4"
scoped-tls-hkt = "0.1.2"
serde = { version = "1", features = ["derive"] }
serde_json = "1.0.62"