summaryrefslogtreecommitdiffstats
path: root/crates/driver/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'crates/driver/Cargo.toml')
-rw-r--r--crates/driver/Cargo.toml4
1 files changed, 2 insertions, 2 deletions
diff --git a/crates/driver/Cargo.toml b/crates/driver/Cargo.toml
index ecea8b8..683ebbe 100644
--- a/crates/driver/Cargo.toml
+++ b/crates/driver/Cargo.toml
@@ -14,10 +14,10 @@ runner = { path = "../runner", package = "rebel-runner" }
clap = { version = "4.0.0", features = ["derive"] }
deb-version = "0.1.1"
enum-kinds = "0.5.1"
-handlebars = "4.1.3"
+handlebars = "5.1.2"
indoc = "2.0.4"
lazy_static = "1.4.0"
-nix = { version = "0.27.1", features = ["poll"] }
+nix = { version = "0.28.0", features = ["poll"] }
nom = "7.1.0"
scoped-tls-hkt = "0.1.2"
serde = { version = "1", features = ["derive", "rc"] }