summaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorMatthias Schiffer <mschiffer@universe-factory.net>2010-06-21 23:12:44 +0200
committerMatthias Schiffer <mschiffer@universe-factory.net>2010-06-21 23:12:44 +0200
commitb9145a8161071bee25c6c1c026fbc2381bdfa0bb (patch)
treec4bedf170c6d6cb110c37086b9d864ac8e80522e /CMakeLists.txt
parent0671f09eb9c44aae49bb438a19a1de3abd1c0202 (diff)
downloadephraim-b9145a8161071bee25c6c1c026fbc2381bdfa0bb.tar
ephraim-b9145a8161071bee25c6c1c026fbc2381bdfa0bb.zip
Show roster
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 49f4f09..3ea896e 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -13,6 +13,7 @@ ensure_vala_version("0.8" MINIMUM)
find_package(PkgConfig)
pkg_check_modules(GTK REQUIRED gtk+-2.0)
+pkg_check_modules(GEE REQUIRED gee-1.0)
pkg_check_modules(ERL REQUIRED erl_interface)
add_subdirectory(src)