summaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 49f4f09..3ea896e 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -13,6 +13,7 @@ ensure_vala_version("0.8" MINIMUM)
find_package(PkgConfig)
pkg_check_modules(GTK REQUIRED gtk+-2.0)
+pkg_check_modules(GEE REQUIRED gee-1.0)
pkg_check_modules(ERL REQUIRED erl_interface)
add_subdirectory(src)